Foire aux Questions sur les CFD

(Cliquez sur le titre d'une question pour voir la réponse apparaît au-dessous).

 

VOS DÉBUTS

COMMENT PUIS-JE OUVRIR UN COMPTE GRATUIT DE DÉMONSTRATION?

Cliquez ici et suivez les instructions. Les comptes de démo sont une durée de validé de 30 jours.

cOMMENT PUIS-JE OUVRIR UN COMPTE RÉEL?

Cliquez ici et suivez les instructions.

QUEL EST LE MONTANT minimum REQUIS POUR OUVRIR UN COMPTE?

Comptes ActTrader ou MetaTrader: 500€/$

qUELLE EST LA MARGE REQUISE?

500€/$ par lot pour compte MetaTrader et 50€/$ par lot pour compte ActTrader. Accédez à la page de Spécifications de Contrats concernant les dimensions des lots et autres informations.

COMMENT PUIS-JE AJOUTER DES FONDS À MON COMPTE?

Par transfert bancaire, carte de crédit, Moneybookers, ou chèque. Veuillez consulter la page Transférer des fonds.

COMMENT PUIS-JE RETIRER DES FONDS DEPUIS MON COMPTE?

Les demandes de retraits s'effectuent depuis la page Retirer des fonds et sont traitées le jour même de réception de la demande ou sous les trois jours au maximum. Les fonds sont envoyés par transfert bancaire dans la devise désirée.

Support technique

Nouveau:  Accédez à votre compte GCI avec un nouveau logiciel, encore plus rapide. Il résoudra tout problème lié à votre navigateur ou à Java.  Téléchargez ici!

 

Les informations listées ci-dessous vous permettront de résoudre la plupart des problèmes techniques. Si vos problèmes techniques persistent, veuillez contacter le service technique de GCI à [email protected]


 

QuAND VOUS ESSAYEZ D'ACCÉDER À LA PLATFORME DE TRADING, LE MESSAGE D'ERREUR "No JDK 1.4 support for APPLET!!" APPARAÎT.

Solution:  Le système de trading de GCI a besoin de l’environnement Java Runtime pour pouvoir fonctionner. Si Java n’est pas déjà installé sur votre ordinateur, il devrait s’installer automatiquement quand vous allez sur la page d’accès à votre compte. La fenêtre de dialogue ci-dessous apparaîtra:

 

jre_install.gif

 

Cliquez sur "Install" et suivez les instructions pour télécharger ce logiciel. S'il ne s’installe pas automatiquement, vous pouvez le télécharger et l’installer manuellement depuis la page www.gcitrading.com/jre.exe .  Le cas échéant, vous pouvez aussi accéder à votre compte GCI en utilisant un sofware non-Java basé sur votre ordinateur. Cela devrait résoudre tout problème lié à l’utilisation de Java ou du navigateur. Téléchargez le logiciel non-Java en cliquant ici.


LE MESSAGE DÉRREUR ''PRIVILÈGES INSUFFISANTS POUR EFFECTUER CETTE OPÉRATION'' APPARAÎT QUAND VOUS TENTEZ D'ACCEDER AU SYSTÈME.

Solution: Soit votre compte de démonstration de 30 jours a expiré, soit la plateforme à laquelle vous essayez d’accéder n’est pas la correcte. D’autre part, veuillez porter une attention spéciale à la façon dont vous écrivez votre mot de passe, et à l'utilisation des majuscules et des minuscules. Si votre compte démo a expiré, veuillez en ouvrir un autre ici.


LE MESSAGE D'ERREUR ''NOM D'UTILISATEUR OU MOT DE PASSE ERRONÉ''

Solution: Veuillez d’abord vérifier que vous êtes en train d’accéder à la plateforme de trading correspondant à celle à laquelle vous avez souscrit. Vous pourrez accéder aux comptesActTrader ou MetaTrader depuis www.gcitrading.com/french/demologin.  Ensuite, veuillez porter une attention spéciale à la façon avec laquelle vous écrivez votre Nom d’Utilisateur et votre Mot de Passe: ils devraient être écrits exactement comme indiqué dans l’email mentionnant ces informations.


CertainS DES ÉLÉMENTS DU menu (GRAPHIQUES, NOUVELLES, MANUEL D'UTILISATEUR) N'APPARAISSENT PAS QUAND ILS SONT SÉLECTIONNÉS DEPUIS LA PLATEFORME DE TRADING.

Solution: Maintenez la touche "Control" enfoncée quand vous cliquez sur l’un de ces éléments du menu. Cela désactivera provisoirement la plupart des outils de blocage de "pop-up".


LES GRAPHIQUES NE SONT PAS ACTIVÉS CORRECTEMENT.

Solution: Vérifiez que vous ayez la version Java 1.4.  Elle devrait se télécharger automatiquement dès que vous essayez d’accéder aux graphiques. Le cas échéant, vous pouvez la télécharger ici.  Veuillez aussi cliquer sur "Toujours" dans le cas où une boîte de dialogue vous demande si vous acceptez ou non les informations fournies par ActForex.


message D'ERREUR "Java.Lang.ClassNotFoundException:Hello.HelloApplet"APPARAÎT QUAND VOUS ESSAYEZ D'ACC'EDER AU LOGICIEL.

Solution: Il est possible que vous ayez eu une perte temporaire de connection avec l'un de nos serveurs. Deux solutions possibles : 1) supprimer les fichiers temporaires Internet (Outils, Options Internet, Supprimer les fichiers, Supprimer tous les contenus hors-connection), fermer toutes les fenêtres de navigation, ouvrir de nouveau votre navigateur et réessayer. De plus, éteindre et rallumer votre ordinateur résoudra ce problème dans la plupart des cas. 2) Se reconnecter en utilisant le nouveau logiciel basé sur Windows qui peut être téléchargé ici.  Ce logiciel n’utilise pas Java et ce type d’erreur ne pourra donc pas se produire.

 

LA CONNEXION jAVA NE PEUT PAS S'ÉTABLIR, LE MESSAGE D'ERREUR INDIQUE ''FILE IS CORRUPT'' (LE FICHIER EST CORROMPU). LE TÉLÉCHARGEMENT DOIT ÊTRE ANNULLÉ.

Solution: Il est possible que vous ayez eu une perte temporaire de connection avec l'un de nos serveurs. Deux solutions possibles : 1) supprimer les fichiers temporaires Internet (Outils, Options Internet, Supprimer les fichiers, Supprimer tous les contenus hors-connection), fermer toutes les fenêtres de navigation, ouvrir de nouveau votre navigateur et réessayer. De plus, éteindre et rallumer votre ordinateur résoudra ce problème dans la plupart des cas. 2) Se reconnecter en utilisant le nouveau logiciel basé sur Windows qui peut être téléchargé ici.  Ce logiciel n’utilise pas Java et ce type d’erreur ne pourra donc pas se produire.

 

LA FENÊTRE DU NAVIGATEUR SE FERME AU MOMENT DE L'ACCÈS AU LOGICIEL OU AU MOMENT DU TÉLÉCHARGEMENT DU LOGICIEL.

Solution: Cliquez sur le bouton “Démarrer” et sélectionnez "Windows Update" (vous serez alors automatiquement redirigé vers http://windowsupdate.microsoft.com) puis sur "Installer les mises à jour". Téléchargez les mises à jour les plus récentes depuis cette page de Microsoft. Veilllez aussi à installer l'une des dernières versions d'Internet Explorer (5.5 ou 6). Vous pouvez télécharger une version gratuite ici.

 

LE SYSTÈME DOIT TRAVAILLER À TRAVERS UN PARE-FEU D'ENTREPRISE.

Solution: La plupart des sociétés utilisent un pare-feu. Si vous voulez accéder à notre système depuis les bureaux d’une société et que l’accès ne se déroule pas correctement, l’administrateur du réseau devra ouvrir les ports suivants

Pour accéder les comptes de trading ActTrader, Démo ou Live:  ports 8100 8214 8036 8017 9017 9036 doivent être ouverts
Pour accéder les extraits de compte réel:  ports 8100 4017 4036 doivent être ouverts
Pour accéder les extraits de compte démo:  ports 8100 4494 4493 doivent être ouverts
Pour accéder les graphiques:  ports 8017 8036 doivent être ouverts
Pour accéder l'enregistrement des comptes démo:  port 9900 doit être ouvert

 

UNE FOIS QUE LE LOGICIEL A ÉTÉ INSTALLÉ ET QUE LA CONNEXION EST EN PLACE, LE CLIENT EXPÉRIMENTE DES PROBLÈMES DE CONNECTION OU D'ÉCRAN QUI SE FIGE.

Solution: Cliquez sur le bouton "Démarrer" et sélectionnez "Paramètres" puis "Panneau de configuration". Double-cliquez sur "Ajoût/Suppression de programmes". Supprimez toute version précédente de Java (1.2 or 1.3) et ré-installez la dernière version de Java depuis www.gcitrading.com/jre.exe

 

INFORMATIONS ADDITIONELLES:

  1. Télécharger les dernières mises à jour de Windows peut résoudre la plupart des problèmes, que ce soit avec le système de GCI ou avec Windows en général. Cliquez sur le bouton "Démarrer" et sélectionnez "Windows Update" (vous serez alors automatiquement redirigé vers http://windowsupdate.microsoft.com) puis sur "Installer les mises à jour".

  2. Si vous utilisez ou avez utilisé un autre logiciel bancaire ou de trading basé sur Java, il est possible que vous ayez une version ancienne de Java qui entre en conflit avec le logiciel de GCI. Cliquez sur le bouton "Démarrer" et sélectionnez "Paramètres" puis "Panneau de Configuration". Double-cliquez sur "Ajoût/Suppression de programmes". Supprimez toute version précédente de Java (1.2 or 1.3) et ré-installez la dernière version de Java depuis www.gcitrading.com/jre.exe.

  3. MAC OS users: Les utilisateurs de Mac devront acheter et installer le logiciel de Windows afin de pouvoir utiliser le système de trading de GCI. Veuillez consulter cette page pour plus d'informations - Le prix d’achat est d’environ 240 $. Ouvrez un compte réel avec GCI, échangez au moins 20 lots (ou 200 mini lots), et GCI créditera votre compte de la valeur d’achat de ce logiciel. Vous pourrez l'utiliser comme bon vous semble.

 

VOUS NE POUVEZ TOUJOURS PAS TÉLÉCHARGER LE LOGICIEL DE TRADING DE JAVA ET LE FAIRE FONCTIONNER CORRECTEMENT?

Essayez notre logiciel non-Java le plus récent (uniquement pour Windows, ne fonctionne pas sur Mac). L’environnement Java n’est pas nécessaire pour exécuter ce logiciel:   Téléchargez ici.